Allied Telesis AT-x230-18GP-50 Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre
Gestionado L2+ Administación basada en web IGMP, MLD, Telnet, SMTP, NTPCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 16 Puerto de consola: RJ-451000BASE-T, 100BASE-T, 10BASE-TTabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 36,6 Gbit/sMontaje en rackEnergía sobre Ethernet (PoE) @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2+Calidad de servicio (QoS) soporteSiAdministación basada en webSiRegistro de eventos en sistemaSiMIB, soporteRFC1212, RFC1213, RFC1227, RFC1239, RFC2011, RFC2012, RFC2013, RFC2096, RFC2819, RFC2863, RFC3418, RFC3621, RFC3636Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*16Puertos tipo básico de conmutación RJ-45 Ethernet*Gigabit Ethernet (10/100/1000)Cantidad de ranuras del módulo SFP2Puerto de consolaRJ-45Conector eléctricoToma de entrada de CCConexiónEstándares de red*IEEE 802.2, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*NoTecnología de cableado ethernet de cobre1000BASE-T, 100BASE-T, 10BASE-TEspejeo de puertosSiBidireccional completo (Full duplex)SiSoporte de control de flujoSiAdición de vínculosSiControl de transmisión de tormentasSiAuto MDI / MDI-XSiProtocolo de árbol de expansiónSiSoporte VLANSiTransmisión de datosCapacidad de conmutación*36,6 Gbit/sRendimiento26,8 MppsTabla de direcciones MAC*16000 entradasJumbo Frames, soporteSiMemoria intermedia de paquetes1,5 MBSeguridadCaracterísticas de DHCPDHCPv6 client, DHCP clientIGMPSiAlgoritmos de seguridad soportadosEAP-TTLS, MD5, PEAP, SSL/TLSFunciones de multidifusiónMultidifusión, soporteSiProtocolosProtocolos de gestiónIGMP, MLD, Telnet, SMTP, NTPProtocolos de red compatiblesSNTPDiseñoMontaje en rack*SiColor del productoGrisIndicadores LEDSiSeguridadUL60950-1, CAN/CSA-C22.2 No. 60950-1-03, EN60950-1, EN60825-1, AS/NZS 60950.1CertificaciónUL, cUL, UL-EUDesempeñoMemoria interna256 MBMemoria Flash64 MBControl de energíaVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzConsumo de energía (max)21 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*SiCantidad de puertos Power over Ethernet (PoE)16Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8Potencia a través de Ethernet (PoE) Presupuesto296 WCondiciones ambientalesIntervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-20 - 70 °CIntervalo de humedad relativa para funcionamiento5 - 90%Intervalo de humedad relativa durante almacenaje5 - 95%Altitud no operativa0 - 3048 mDisipación del calor168 BTU/hPeso y dimensionesAncho341 mmProfundidad231 mmAltura44 mmPeso3 kgEmpaquetadoPeso del paquete4,2 kgDatos logísticosCódigo de Sistema de Armomización (SA)85176990
Precios de Allied Telesis AT-x230-18GP-50 Gestionado en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 1369,30 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |