The Cisco® WRP500 Wireless-AC Broadband Router is an all-in-one broadband router with concurrent dual-band 802.11/ac/n/b/g Wi-Fi interfaces, a network security firewall, 4-port network switch, and 2 phone ports. It is an impressive and versatile networking solution that offers advanced triple-play services prioritization in a single intelligent, compact device LAN/WAN ports 4 LAN /1 WAN FXS ports 2 FXO ports 0 Wi-Fi 802.11ac /b/g/n TR-069 support Yes , Mobile broadband support (USB) 3G/4G USB drivers Features and Benefits●, This all-in-one broadband router offers concurrent dual-band interfaces.●, Two standard phone ports enable feature-rich telephone service over a broadband Internet connection with advanced voice quality of service (QoS).●, Simple, highly secure wireless capability is easy to configure, with industry-standard push-button setup, MAC address filtering, and eight service set identifiers (SSIDs) on a dual-band interface.●, The router allows you to share a mobile broadband network connection among several Wi-Fi clients with compatible third- and fourth-generation (3G and 4G, respectively) USB broadband modems.Key Features-Provisioning: Support for TR-069 and TR-104 provisioning.-Toll-quality voice and carrier-grade feature support: The Cisco WRP500 delivers clear, high-quality voice communication in diverse network conditions. Excellent voice quality in a demanding IP network is consistently achieved with an advanced implementation of standard voice-coding algorithms. The WRP500 is interoperable with common telephony equipment such as voicemail, fax, and interactive-voice-response (IVR) systems.-Large-scale deployment and management: The WRP500 offers important features and capabilities that enable service providers to provide customized services to their subscribers. It can be remotely provisioned, and it supports dynamic, in-service software upgrades (ISSU). The ability to perform highly secure profile uploads saves providers the time and expense of managing and preconfiguring or reconfiguring customer premises equipment (CPE).-Ironclad security: Cisco understands that security for both end users and service providers is a fundamental requirement for a solid, carrier-grade telephony service. The Cisco WRP500 supports highly secure, encryption-based methods for communication, provisioning, and servicing.Product OverviewWhether its broadband Internet connectivity, voice over IP (VoIP), or bandwidth-intensive applications such as multimedia gaming, streaming media, or IPTV, the innovative Cisco WRP500 provides users with concurrent dual-band 802.11/ac/n/b/g Wi-Fi interfaces with the QoS capabilities they need to support the latest generation of applications.The WRP500 also includes a built-in, 4-port, full-duplex, 10/100/1000M Ethernet switch to connect personal computers directly or to attach additional hubs and switches. A robust firewall helps protect local computers and prevents malicious attacks from outside intruders. Two telephone ports enable high-quality feature-rich VoIP service using existing analog phones.When mobile, take the Cisco WRP500 along with you to remote locations and share your mobile broadband network connection with your colleagues using a compatible USB broadband modem and support for 3G and 4G. At the office, the mobile broadband network can be configured on the Cisco WRP500 as an auto-failover and recovery connection if the Ethernet WAN port loses Internet connectivity.As the center of a home or small business network, the Cisco WRP500 Wireless-AC Broadband Router with 2 phone ports can help provide a high-quality online experience with fault-tolerant data delivery, exceptional voice quality, and continuous, uninterrupted streaming media.Hardware●, One WAN 10/100/1000BASE-T Gigabit Ethernet port●, Four LAN 10/100/1000BASE-T Gigabit Ethernet ports●, Two RJ-11 foreign-exchange-station (FXS) phone ports for analog circuit telephone devices●, Concurrent dual-band 802.11ac/n/b/g wireless access point supporting both voice and data applications●, One USB 2.0 port (support for 3G and 4G mobile broadband modems **, available separately)●, Reset button to restore factory defaults●, LEDs: Power, Internet, Ethernet, Wireless, Phone(s), Wi-Fi Protected Setup (WPS), and USB●, Power: External, 12 VDC, and 1.67A (full-range switching power adapter)●, WPS buttonSoftware●, Static and dynamic routing (Routing Information Protocol Versions1 and [RIPv1 and v2, respectively])●, Auto-failover and recovery of Ethernet WAN connection enabled with USB mobile broadband modem **●, IP Multicast pass-through and IP Multicast support through Network Address Translation (NAT)●, Denial-of-service (DoS) prevention (ping of death, SYN flood, and IP spoofing)●, Web-based configuration●, VPN pass-through with IP Security (IPsec), Layer 2 Tunneling Protocol (L2TP), and Point-to-Point Tunneling Protocol (PPTP)●, IPsec VPN tunneling●, Event logging●, Dynamic Host Configuration Protocol (DHCP) server●, Access control lists (ACLs)●, Universal Plug and Play (UPnP)●, Password-protected configuration or management sessions for web access●, Remote management (Session Initiation Protocol [SIP] SUBSCRIBE and NOTIFY messages, use NOTIFY message to reset the box remotely) and remote web management●, Internet Group Management Protocol (IGMP) Multicast and IGMP Proxy (Versions 1, 2, and 3) support●, 802.1p prioritization QoS support●, Differentiated Services (DiffServ) and type-of-service (ToS) classification●, Network edge (demilitarized zone [DMZ]) hosting●, Wi-Fi Protected Access (WPA) and WPA Version 2 (WPA2)●, Wired Equivalent Privacy (WEP) (64- and 128-bit)●, Wi-Fi Multimedia (WMM)●, Dual SSIDs (8 SSIDs) and SSID broadcast disable and enableVoice●, SIP v2 and RFCs 3261, 3262, 3263, and 3264●, Sending SIP messages through User Datagram Protocol (UDP)/TCP and transparent LAN service (TLS)●, G.711a, G.711u, and G.729 codecs●, Simple traversal of UDP through NAT (Serial Tunnel [STUN], RFC 3489)●, Session Description Protocol (SDP), RFC 2327●, Real-Time Transport Protocol (RTP) over UDP and Secure RTP (SRTP)●, Three-way conferencing●, Remote firmware upgrade through the browser●, Dual-tone multifrequency (DTMF) tone detection and generation●, Voice activity detection (VAD)●, Silence suppression●, Comfort noise generation (CNG)●, Caller ID generation and detecting (frequency shift keying [FSK] and DTMF)●, Media loopback●, SIP Transport Layer Security (TLS)●, SIP channels to support both UDP and TCP transport●, Support for two simultaneous T.38 or G.729 calls●, T.38 fax relay, including V.17, V.21, V.27ter, and V.29, and fax pass-through (pulse code modulation [PCM})◦, T.38 support dependent on fax machine and network and transport resilience *◦, T.30 and modem pass-throughPackage Contents●, Cisco WRP500 Wireless-G Broadband Router with 2 phone ports●, Setup CD-ROM with Norton Internet Security●, Documentation on CD-ROM●, Ethernet cable●, Power adapter●, Quick installationMinimum Requirements●, High-speed Internet connection (Ethernet WAN and USB mobile network are supported)●, Activated VoIP serviceSpecifications*Data networking●, MAC address (IEEE 802.3)●, IPv4 (RFC 791)●, Address Resolution Protocol (ARP)●, Domain Name System (DNS) A record (RFC 1706) and Domain Name System Server (SRV) record (RFC 2782)●, DHCP client (RFC 2131)●, DHCP server (RFC 2131)●, Point-to-Point Protocol over Ethernet (PPPoE) client (RFC 2516)●, Internet Control Message Protocol (ICMP) (RFC 792)●, TCP (RFC 793)●, User Datagram Protocol (UDP) (RFC 768)●, RTP (RFCs 1889 and 1890)●, Trivial File Transfer Protocol (TFTP)●, HTTP●, NAT (RFC 1631)●, Session Description Protocol (SDP)●, Simple Network Time Protocol (SNTP) (RFC 2030)●, Type of service (ToS) (RFCs 791 and 1349)●, QoS: Packet prioritization by type●, MAC address cloning●, Port forwarding●, IP Multicast, IGMP Versions 1, 2, and 3, and IGMP proxyVoice features●, Voice algorithms●, G.711 (a-law and mu-law)●, G.729 AB●, Call forwarding: No answer, busy, and unconditional●, Support for two simultaneous calls●, SIP TLS●, Call transfer●, Call waiting, call hold, and call retrieve●, Three-way conferencing●, Caller ID number and name (primary-line and on-call waiting)●, Caller ID block (prevents sending out the caller ID)●, Anonymous call blocking●, Distinctive ringing●, Do not disturb setting●, Call back on busy●, Call return●, Emergency call support●, Dial plan●, Speed dial●, In-band and SIP-INFO DTMF translationProvisioning, administration, and maintenance●, Web browser administration and configuration through integral web server●, Telephone keypad configuration with interactive voice prompts●, Automated provisioning and upgrade through HTTP, TFTP, and Secure HTTP (HTTPS)●, Nonintrusive in-service upgrades●, Report generation and event logging●, Syslog and debug server records●, Per-line and purpose-configurable syslog and debug options●, Simple Network Management Protocol Versions 1 and 2c (SNMPv1 and v2c) (RFCs1157 and 2011‑,2013)●, Full compliance with DSL Forum TR-069 Remote Management●, TR104 support: Voice provisioningPhysical interfaces●, One WAN 10/100/1000BASE-T RJ-45 Ethernet port●, Four LAN 10/100/1000BASE-T RJ-45 Ethernet ports●, Two RJ-11 FXS phone ports for analog circuit telephone device (tip and ring)●, One USB 2.0 port (support for mobile broadband modem **, available separately)ButtonsReset and WPSSubscriber line interface circuit (SLIC)Ring voltage: 40 to 90 Vpk●, Ring frequency: 20 to 25 Hz●, Ring waveform: Trapezoidal with 1.2 to 1.6 crest factor●, Maximum ringer load: 5 ringer equivalence numbers (RENs)●, On- and off-hook characteristics:●, On-hook voltage (tip/ring): -46 to -56V◦, Off-hook current: 18 to 25 mA◦, Terminating impedance:◦, 600-ohm resistive◦, 270-ohm + 750 ohm/150 nF complex impedance●, Frequency response: 300 to 3400 HzRegulatory complianceFCC (Part 15 Class B), CE, ICES-003, and RoHSWi-Fi channels supportPID: WRP500-A-K9 (NA region)-2.400 to 2.4835 GHz, 11 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, and 11)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)-5.725 to 5.850 GHz, 5 (149, 153, 157, 161, and 165)PID: WRP500-E-K9 (EU region)-2.400 to 2.4835 GHz, 13 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, and 13)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)PID: WRP500-Z-K9 (NZ)-2.400 to 2.4835 GHz, 13 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, and 13)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)-5.725 to 5.850 GHz, 5 (149, 153, 157, 161, and 165)Number of antennas2Connector typeFixedDetachable (y/n)NoAntenna gain2 dBiUPnP able/certifiedNoPower supply●, Switching type (100 -240V) automatic●, DC input voltage: 12 VDC at 1.67A maximum●, Power consumption: 7.9W (average)●, Power adapter: 100-240V 50 -60 Hz (26-34 VA) AC input, 1.5m cordIndicator lights/LEDsPower, Ethernet, Wireless, Phone 1, Phone 2, Internet, and WPS●, One WAN port link/activity LED, green color●, One USB status LED, green colorDocumentation●, Quick Installation Guide and User Guide are downloaded from: http://www.cisco.com/go/smallbiz●, SPA ATA Administration Guide - service providers only●, Provisioning Guide - service providers onlySecurity features●, Password-protected configuration for web access●, URL filtering and keyword, Java, ActiveX, proxy, and cookie blocking●, VPN pass-through for IPsec, PPTP, and L2TP protocols●, 64- and 128-bit Wired Equivalent Privacy (WEP with pass-phrase WEP key generation●, SSID broadcast disable●, Access restriction by MAC and IP addresses●, WPS, WPA, and WPA2Security key bits64 and 128EnvironmentalDimensionsH x W x D170 x 170 x 33 mm(includes foot)Weight440gPowerExternal, switching 12 VDC 1.67ACertificationFCC, CE, CB,IC, ULWi-Fi(802.11a/b/g/n/ac, WPA2, WMM, WMM Power Save, and WPS2.0)Operating temperature32 to 104°F (0 to 40°C)Storage temperature-22 to 140°F (-30 to 60°C)Storage humidity5 to 95%, noncondensingProduct Warranty1-year limited hardware warranty with return to factory replacement and 90-day limited software warranty.* Many specifications are programmable within a defined range or list of options. Please refer to the SPA ATA Administration Guide for details. The target configuration profile is uploaded to the WRP500 at the time of provisioning.** USB mobile broadband modems are sold separately. For a current list of USB mobile broadband modems that are compatible with the Cisco WRP500, please visit http://www.cisco.com/en/US/products/ps10028/index.html. A voice service is sensitive to latency from network congestion. Voice quality over the mobile broadband network cannot be guaranteed.
Precios de Cisco smb WRP500-E-K9 wireless-ac broadband en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 91,12 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |