Gestionado L2 Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 24 Puerto de consola: RJ-45Cat5, Cat5e 10BASE-T, 100BASE-TX, 1000BASE-TTabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 56 Gbit/sLista de Control de Acceso (ACL)1U Montaje en rack @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2Calidad de servicio (QoS) soporteSiAdministación basada en webSiClasificación del tráficoSiRegistro de eventos en sistemaSiMIB, soporteRFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*24Puertos tipo básico de conmutación RJ-45 Ethernet*Gigabit Ethernet (10/100/1000)Cantidad de ranuras del módulo SFP4Conector fibra ópticaSFPPuerto de consolaRJ-45ConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*NoTecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-TTipos de cable soportadosCat5, Cat5eEspejeo de puertosSiBidireccional completo (Full duplex)SiSoporte de control de flujoSiAdición de vínculosSiAuto MDI / MDI-XSiProtocolo de árbol de expansiónSiAuto-negociaciónSiSoporte VLANSiFunciones de LAN virtualTagged VLAN, Port-based VLANFibra ópticaTecnología de fibra de cableado ethernet1000BASE-XTransmisión de datosCapacidad de conmutación*56 Gbit/sRendimiento41,7 MppsTabla de direcciones MAC*16000 entradasNúmero de colas8SeguridadCaracterísticas de DHCPDHCP server, DHCP clientLista de Control de Acceso (ACL)SiIGMPSiAlgoritmos de seguridad soportados802.1x RADIUS, SSHSoporte SSH/SSLSiProtección y filtrado BPDUSiVinculación de puertos IP-MACSiAutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertosFunciones de multidifusiónMultidifusión, soporteSiNúmero de grupos de multidifusión filtrados256DiseñoMontaje en rack*SiFactor de forma1UDiseñoColor del productoNegroIndicadores LEDActividad, Enlace, Poder, VelocidadSeguridadCE LVD, UL, CBCompatibilidad electromagnéticaFCC A, CE A, VCCIDesempeñoTipo de memoriaDDR3-SDRAMMemoria interna128 MBMemoria Flash32 MBTamaño de buffer1,5 KBTiempo medio entre fallos388138 hDetalles técnicosAltura de la caja de envío29,2 cmAnchura de la caja de envío38,1 cmLongitud del contenedor de envío51 cmPeso neto del envase de envío16,6 kgCantidad por caja de envío5 pieza(s)Peso bruto del palé (en avión)439,9 kgNúmero de cajas de cartón por palé (en avión)24 pieza(s)Cantidad por palé (en avión)120 pieza(s)Longitud del palé110 cmAnchura del palé120 cmAltura del palé (en avión)130,3 cmPeso bruto del palé (en barco)650,6 kgNúmero de cajas de cartón por palé (en barco)36 pieza(s)Cantidad por palé (en barco)180 pieza(s)Altura del palé (en barco)188,7 cmPeso de la caja de envío17,5 kgControl de energíaVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzConsumo energético22,45 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*NoCondiciones ambientalesIntervalo de temperatura operativa-5 - 50 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de humedad relativa durante almacenaje5 - 90%Disipación del calor76,59 BTU/hPeso y dimensionesAncho440 mmProfundidad140 mmAltura44 mmEmpaquetadoAncho del paquete250 mmProfundidad del paquete492 mmAltura del paquete72 mmPeso del paquete3,33 kg
Precios de D-Link DGS-1210-28/ME switch Gestionado L2 en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 290,15 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |