Yealink W76P tel&eacute fono inal&aacute mbrico ip dect W56H con psu y base w70b. pantalla

165.09 €

Yealink W76PTel&eacute,fono IP DECT compuesto por base W70B y terminal W56H&bull, La base soporta hasta 10 terminales inal&aacute,mbricos DECT: W73H (el incluido en este pack) W53H W56H W59R CP930W T54W+DD10K&bull, Hasta 10 cuentas SIP y hasta 20 llamadas simult&aacute,neas&bull, La base admite hasta 6 repetidores RT30&bull, Hasta 30 horas de conversaci&oacute,n y 400 en espera&bull, Pantalla a color de 2,4 "240 x 320 con interfaz de usuario intuitiva&bull, Admite c&oacute,dec de audio Opus&bull, Carga r&aacute,pida: tiempo de carga de 10 minutos para tiempo de conversaci&oacute,n de 2 horas&bull, Cifrado de seguridad TLS y SRTP&bull, Sistema de reducci&oacute,n de ruido&bull, Conexi&oacute,n de auriculares a trav&eacute,s de un conector de 3,5 mm&bull, Cargador de montaje en paredEl W76P ofrece una calidad de audio excelente y estable, ya sea con un ancho de banda alto o en malas condiciones de red, ya que es compatible con Opus y una serie de c&oacute,decs de audio. El Sistema de Reducci&oacute,n de Ruido tambi&eacute,n asegura la efectividad de las conversaciones en entornos complicados.Phone Features&bull, Up to 20 simultaneous calls&bull, Up to 10 handsets&bull, Up to 10 VoIP accounts&bull, Up to 2 simultaneous calls per handset&bull, Up to 6 repeaters per base station (RT30)&bull, Handset selection for receiving call&bull, Handset and number selection for placing call&bull, Paging, intercom, auto answer, dial plan&bull, Call hold, call transfer, 3-way conference&bull, Switching between calls&bull, Call waiting, mute, silence, DND&bull, Caller ID with name and number&bull, Anonymous call/Anonymous call rejection&bull, Call forward: Always/Busy/No Answer&bull, Speed dial/Voicemail/Redial&bull, Message Waiting Indication (MWI)&bull, Music on hold (server-based)&bull, Local phonebook for up to 1000 entries (store in the base)&bull, Remote phonebook/LDAP/XML phonebook &bull, Phonebook search/import/export&bull, 100 call history per handset: All/Placed/Missed/Received/Forward&bull, Direct IP call without SIP proxy&bull, Reset to factory, reboot&bull, Keypad lock, emergency call&bull, Broadsoft directory, BroadSoft call log&bull, Broadworks feature key synchronization&bull, Shared Call Appearance (SCA)&bull, XML browser&bull, Action URIPersonalization&bull, 9 ringer melodies&bull, Screen saver&bull, Multilingual user interfaceManagement&bull, Auto-provision via TFTP/FTP/HTTP/HTTPS/RPS&bull, Auto-provision with PnP&bull, Handset upgrade: OTA (Over-The-Air)&bull, Configuration: browser/phone/auto-provision&bull, Trace package and system log exportAudio Features&bull, Full-duplex speakerphone&bull, Hearing Aid Compatibility (HAC) compliant&bull, Receiver volume control: 5 steps&bull, Ringer volume control: 5 steps+off&bull, Multiple advisory tones&bull, Acoustic warning for low battery status&bull, DTMF&bull, Wideband codec: Opus, AMR-WB (optional), G.722&bull, Narrowband codec: AMR-NB (optional), PC-MU,PCMA, G.726, G.729, G.729A, iLBC&bull, VAD, CNG, AGC, PLC, AJB&bull, AEC (supported by W56H)&bull, Support VQ-RTCPXR (RFC6035), RTCP-XRNetwork Features&bull, SIP v1 (RFC2543), v2 (RFC3261)&bull, SNTP/NTP&bull, VLAN (802.1Q and 802.1P)&bull, 802.1x, LLDP&bull, STUN Client (NAT Traversal)&bull, UDP/TCP/TLS&bull, IP assignment: Static/DHCP&bull, Support outbound proxy server backupSecurity&bull, Open VPN&bull, Transport Layer Security (TLS)&bull, HTTPS (server/client), SRTP (RFC3711)&bull, Digest authentication&bull, Secure configuration file via AES encryption&bull, Support SHA256/SHA512/SHA384&bull, Three-level configuration mode: Admin/Var/UserDECT&bull, Frequency bands: 1880 &ndash, 1900 MHz (Europe), 1920 &ndash, 1930 MHz (US)&bull, DECT Standards: CAT-iq2.0Interface&bull, 1 x RJ45 10/100M Ethernet port&bull, Power over Ethernet (IEEE 802.3af), Class 1&bull, Headset jack (3.5 mm)Physical Features&bull, Indoor Range: 50m (in ideal conditions)&bull, Outdoor Range: 300m (in ideal conditions)&bull, Standby Time: 400 hours (in ideal conditions)&bull, Talk Time: 30 hours&bull, 2.4&rsquo,&rsquo, 240x320 pixels color display&bull, Desktop or wall mountable&bull, LCD backlit, key backlit&bull, Energy-saving ECO mode/ECO Mode+&bull, 12 key numerical keypad, 5 navigation keys, 2 softkeys, 6 function keys, 6 shortcut keys&bull, Three LED indicators on W70B: - 1 x Registration LED - 1 x Network Status LED - 1 x Power Indicator LED&bull, External Yealink AC adapter: AC 100-240V Input and DC 5V/600mA Output&bull, Color: Handset: Alabaster Silver , Base: Classic Grey&bull, Handset size: 175mm x 53mm x 20.3mm&bull, Base station size: 130mm x 100mm x 25.1mm&bull, Operating humidity: 10 ~ 95%&bull, Operating temperature: 0~+40&deg,C (+32~104&deg,F)Package Features&bull, Package contents: - W56H Handset - W70B Base Station - Base Stand - USB Charger Cradle - Two Power Adapters - Ethernet Cable - Belt Clip - Rechargeable Battery - Quick Start Guide&nbsp,

Precios de Yealink W76P tel&eacute fono inal&aacute en cada tienda (1 tienda)

TiendaEstadoPrecioEnvíoEntregaTotalAcción
Electropolis Nuevo
165,09 €
Consultar en tienda Consultar en tienda — Visitar tienda

Precios y gastos de envío según cada tienda, actualizados una vez al día. Algunos enlaces son de afiliación: si compras, la tienda puede pagarnos una comisión, sin coste adicional para ti. Cómo funciona Pipoon.