Gestionado L2 Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 8Cat3, Cat4, Cat5, Cat5eTabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 20 Gbit/sLista de Control de Acceso (ACL)AC/DC Fuente de alimentación incluida Energía sobre Ethernet (PoE) @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2Calidad de servicio (QoS) soporteSiAdministación basada en webSiInspección ARPSiRegistro de eventos en sistemaSiMIB, soporteRFC1213, RFC2233, RFC1643, RFC2620, RFC2618, RFC2925, RFC1493, RFC2674, RFC2819, RFC2021Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*8Puertos tipo básico de conmutación RJ-45 Ethernet*Gigabit Ethernet (10/100/1000)Gigabit Ethernet (cobre), cantidad de puertos8Cantidad de ranuras del módulo SFP2ConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*NoTipos de cable soportadosCat3, Cat4, Cat5, Cat5eEspejeo de puertosSiBidireccional completo (Full duplex)SiTransmisión semidúplexSiSoporte de control de flujoSiAdición de vínculosSiControl de transmisión de tormentasSiLimitar tasaSiAuto MDI / MDI-XSiProtocolo de árbol de expansiónSiAuto-negociaciónSiSoporte VLANSiTransmisión de datosCapacidad de conmutación*20 Gbit/sTasa de reenvío14,9 MppsTabla de direcciones MAC*8000 entradasJumbo Frames, soporteSiTramas Jumbo9000Descubrimiento de ruta MTUSiSeguridadCaracterísticas de DHCPDHCP Option 82, DHCP snoopingLista de Control de Acceso (ACL)SiIGMPSiAlgoritmos de seguridad soportadosSSH, SSL/TLSSeguridad de puerto estáticoSiSoporte SSH/SSLSiSeguridadProtección y filtrado BPDUSiVinculación de puertos IP-MACSiAutenticaciónAutenticación basada en MAC, Autenticación basada en puertosFunciones de multidifusiónMultidifusión, soporteSiIntrusión de rendimiento de multidifusión (MLD)✓ProtocolosFunciones de IPv4 e IPv6Dual stack IPv4/IPv6DiseñoColor del productoNegroIndicadores LEDSiCertificaciónCE, FCC, RoHSDesempeñoFirmware actualizableSiControl de energíaFuente de energía*AC/DCFuente de alimentación incluida*SiVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzCorriente de entrada1.25 AVoltaje de entrada48 VConsumo de energía (max)64,9 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*SiCantidad de puertos Power over Ethernet (PoE)8Potencia a través de Ethernet (PoE) Presupuesto53 WCondiciones ambientalesIntervalo de temperatura operativa0 - 40 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de humedad relativa durante almacenaje5 - 90%Peso y dimensionesAncho209 mmProfundidad126 mmAltura26 mmEmpaquetadoGuía de configuración rápidaSiAncho del paquete315 mmProfundidad del paquete240 mmAltura del paquete70 mm
Precios de TP-Link TL-SG1016D Conmutador 16 Puertos en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 166,31 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |