D-link Switch Dgs-3130-54s/e

2034.99 €
2279.92 €

D-link Switch Dgs-3130-54s/e. El D-LINK DGS-3130-54S/E es un potente switch gestionado de Nivel 3 diseñado para un rendimiento de red robusto. Con 2 puertos Ethernet RJ-45 de 10G, 48 SFP y 4 ranuras para módulos SFP+, ofrece una conectividad extensa. Con una capacidad de conmutación de 216 Gbit/s y una velocidad de reenvío de 161 Mpps, maneja tráfico intenso. La seguridad mejorada incluye ACL, DHCP snooping y compatibilidad con SSH/SSL. Su diseño apilable (hasta 9 unidades físicas) y sus completas funciones de gestión lo hacen ideal para entornos de red exigentes. Enchufe de la UE incluido. Enchufe UEEspecificaciones:GestiónCaracterísticas:- Tipo de interruptor: Gestionado- Capa de interruptor: L3- Soporte de Calidad de Servicio (QoS): Sí- Gestión basada en web: Sí- Inspección ARP: Sí- Registro de eventos del sistema: Sí- Soporte MIB: RFC 1213.RFC 4188.RFC 1157, 2571-2576.RFC 1907.RFC 1757, 2819.RFC 2021.RFC 1398, 1643, 1650, 2358, 2665.RFC 2674 802.1p 2233, 2863 IF MIB.RFC 2618.RFC 2620.RFC 2925.RFC 2674, 4363.RFC 1065, 1066, 1155, 1156, 2578.RFC 1215.RFC 1212.RFC 1215.RFC 1157, 2571-2576.RFC 4022.RFC 4113.RFC 4293.RFC 2737.Puertos e interfaces:- Cantidad de puertos Ethernet RJ-45 de conmutación básica: 2- Tipo de puertos Ethernet RJ-45 de conmutación básica: 10G Ethernet (100/1000/10000)- Cantidad de ranuras para módulos SFP: 48- Cantidad de ranuras para módulos SFP+: 4- Conector de fibra óptica: SFP, SFP+- Cantidad de puertos USB 2.0: 1- Conector de alimentación: Conector ACRed:- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x- Soporte 10G: Sí- Cableado Ethernet de cobre.- Tecnología: 10GBASE-T- Port mirroring: Sí- Soporte de control de flujo: Sí- Agregación de enlaces: Sí- Protocolo de árbol de expansión: Sí- Bloqueo Head-of-Line (HOL): Sí- Soporte VLAN: Sí- LAN virtual.Características:VLAN basada en dirección MAC, VLAN basada en puerto, VLAN privada, VLAN etiquetada, VLAN de voz.- Número de VLAN: 4000Transmisión de datos:- Capacidad de conmutación: 216 Gbit/s- Tasa de reenvío: 161 Mpps- Tabla de direcciones MAC: 16384 entradas- Soporte de Jumbo frames: Sí- Jumbo frames: 9000- Búfer de paquetes.- Memoria: 4 MBSeguridad:- DHCP.Características:Cliente DHCP, relé DHCP, servidor DHCP, DHCP snooping.- Lista de Control de Acceso (ACL): Sí- Salida de la Lista de Control de Acceso (ACL): 512- Entrada de la Lista de Control de Acceso (ACL): 2048- IGMP snooping: Sí- Algoritmos de seguridad: SNMP, SNMPv3, SSH-2, SSL/TLS- Soporte SSH/SSL: Sí- Protección de bucle: Sí- Filtrado/protección BPDU: Sí- Autenticación: VLAN de invitado, autenticación basada en MAC, autenticación basada en puerto. - Algoritmos de programación de colas: Round Robin ponderado por déficit (DWRR), SP, WRR+SP, Multicast Round Robin ponderado (WRR).Características:- Soporte multicast: Sí Protocolos: - Protocolo de registro VLAN GARP (GVRP): Sí.- Protocolos de enrutamiento: RIP Diseño: - Montaje en rack: Sí.- Apilable: Sí.- Indicadores LED: Sí.- Número de ventiladores: 4 ventilador(es).Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC.Rendimiento: - Apilamiento físico (unidades): 9.- Apilamiento virtual (unidades): 32.- Nivel de ruido: 52.1 dB.- Tiempo medio entre fallos (MTBF): 238779 h.Alimentación: - Fuente de alimentación: CA.- Soporte de fuente de alimentación redundante (RPS): Sí.- Voltaje de entrada CA: 100.- 240 V.- Frecuencia de entrada CA: 50.- 60 Hz.- Consumo de energía (máx.): 95.06 W Condiciones operacionales: - Temperatura de funcionamiento (T-T): 0.- 50 °C.- Temperatura de almacenamiento (T-T): -40.- 70 °C.- Humedad relativa de funcionamiento (H-H): 10.- 90%.- Humedad relativa de almacenamiento (H-H): 5.- 90%.- Disipación de calor: 324.34 BTU/h.Peso y dimensiones: - Ancho: 17.3´´ (440 mm).- Profundidad: 16.9´´ (430 mm).- Altura: 1.73´´ (44 mm).- Peso: 12.3 lbs (5.6 kg). tradeinn Techinn Talla: One Size

Precios de D-link Switch Dgs-3130-54s/e en cada tienda (1 tienda)

TiendaEstadoPrecioEnvíoEntregaTotalAcción
Techinn Nuevo
2034,99 €
2279,92 €
4,49 € 9-11 días laborables 2039,48 € Visitar tienda

Precios y gastos de envío según cada tienda, actualizados una vez al día. Algunos enlaces son de afiliación: si compras, la tienda puede pagarnos una comisión, sin coste adicional para ti. Cómo funciona Pipoon.