D-link Switch Dis 300g-8psw

1323.49 €
1612.77 €

D-link Switch Dis 300g-8psw. El D-LINK DIS 300G-8PSW es un switch Gigabit industrial gestionado y robusto construido para entornos exigentes. Cuenta con 4 puertos PoE+ con un presupuesto de 120W, 2 puertos Gigabit Ethernet y 2 ranuras SFP, lo que ofrece una conectividad flexible. Con alta disponibilidad, seguridad avanzada y certificaciones robustas para vibración, golpes y temperaturas extremas (-40°C a +75°C), garantiza un tiempo de actividad de red fiable. Su diseño sin ventilador, montaje en carril DIN y tamaño compacto facilitan la instalación y el mantenimiento sin esfuerzo. Enchufe UE.Características:- 4 puertos Poe 100/1000BaseT, 2 puertos 100/1000BaseT, 2 ranuras SFP 100/1000Base.- Presupuesto de energía Poe de 120 W.- Alta disponibilidad.- Interfaces de gestión y seguridad fáciles de controlar.- Soporta temperaturas extremas.- Certificado para vibración, choque, caída libre, EMC.- Personalización gestionada: Cuenta con interfaces de gestión de usuarios, incluyendo una CLI de tipo industrial y gestión basada en web. El DIS-300G-8PSW es fácil de gestionar y proporciona la seguridad y los controles para proteger y dar forma a las necesidades de su red.- Conectividad Gigabit con puertos Poe y ranuras SFP: Diseñado con 4 puertos Poe 100/1000BaseT, 2 puertos 100/1000BaseT y 2 ranuras SFP 100/1000Base para adaptarse a una amplia gama de dispositivos y diseños de red.- Certificación oficial: Certificaciones para vibración, choque, caída libre y compatibilidad electromagnética para maximizar el tiempo de actividad de la red en una variedad de entornos de implementación, incluyendo la vigilancia de ciudades inteligentes, la automatización de fábricas y las redes inalámbricas exteriores.- Soporta temperaturas extremas: Funciona sin esfuerzo en una gama de entornos industriales y hostiles en temperaturas desde -40°C hasta +75°C, y puede arrancar en frío desde -40°C.- Construcción robusta: La carcasa resistente ha sido creada para mantener su red protegida y fiablemente robusta.- Alta disponibilidad: Tiempo de recuperación rápida de la conmutación por error en anillo de.- Soporte Poe: Con su presupuesto de energía Poe de 120 W, ha sido diseñado para suministrar datos y energía Poe a los dispositivos compatibles, lo que elimina la necesidad de enchufes y cables innecesarios y reduce el tiempo y el esfuerzo de implementación.- Implementación rápida: Para una instalación instantánea, cuenta con un clip de fijación a carril DIN y también es compatible con el montaje en pared.- Diseño sin ventilador: Sin piezas móviles en el interior para reducir el tiempo de inactividad y las llamadas de mantenimiento, la carcasa robusta ha sido optimizada para la transferencia de calor.- Tamaño discreto: Pequeño pero poderoso.Para aprovechar al máximo el espacio del armario, mide: 77x154 x 128 mm.Especificaciones:Gestión.Características:- Tipo de conmutador: Gestionado.- Capa de conmutación: L2.- Soporte de calidad de servicio (QoS): Sí.- Gestión basada en web: Sí.- Modelado de tráfico: Sí.- Registro de eventos del sistema: Sí.- Soporte MIB: RFC 1757 RMON 1.2,3.9.RFC 2674 Q MIB RFC‑1213 MIB‑II.RFC‑1493 MIB.RFC 2233 IF MIB. Puertos e interfaces:- Cantidad de puertos Ethernet Rj-45 de conmutación básica: 6.- Tipo de puertos Ethernet Rj-45 de conmutación básica: Gigabit Ethernet (10/100/1000).- Cantidad de ranuras para módulos SFP: 2.- Conector de fibra óptica: LC.Red:- Estándares de red: IEEE 802.1d, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x.- Full Duplex: Sí.- Soporte de control de flujo: Sí.- Agregación de enlaces: Sí.- Control de tormentas de broadcast: Sí.- Auto MDI/MDI-X: Sí.- Protocolo de árbol de expansión (Spanning Tree Protocol): Sí.- Auto-negociación: Sí.- Soporte VLAN: Sí.- LAN virtual.Características:VLAN etiquetada, VLAN basada en protocolo, VLAN basada en dirección MAC, VLAN basada en puerto, VLAN basada en subred IP.- Número de VLANs: 1024Transmisión de datos:- Tabla de direcciones MAC: 8000 entradas.- Almacenamiento y reenvío (Store-And-Forward): Sí.- Soporte de Jumbo Frames: Sí.- Jumbo Frames: 9000.Seguridad:- DHCP.Características:Servidor DHCP, DHCP Snooping, DHCP Relay, Cliente DHCP.- Algoritmos de seguridad: HTTPS, SNMP, SNMPv3, SSH.- Tipo de autenticación: IEEE 802.1x, RADIUS.- Algoritmos de programación de colas: SPQ, Weighted Round Robin (WRR)Multicast.Características:- Soporte Multicast: SíDiseño:- Indicadores LED: Alarma, LAN, PoE, Alimentación.- Código de protección internacional (IP): IP30.- Montaje en pared: Sí.- Montaje en carril DIN: Sí.Rendimiento:- Firmware actualizable: SíDetalles técnicos:- Peso bruto del palé (aéreo): 404.4 Kg.- Longitud bruta del palé: 120 cm.- Ancho bruto del palé: 110 cm.- Altura del palé (aéreo): 148.5 cm.- Peso bruto del palé (marítimo): 559.4 Kg.- Altura del palé (marítimo): 2.02 m.Alimentación:- Voltaje de entrada CC: 48.- 58 V.- Consumo de energía (típico): 14 W.- Consumo de energía (máximo): 265 W.- Protección de energía.Características:Sobrecorriente, polaridad inversaPower Over Ethernet (PoE):- Power Over Ethernet (PoE): Sí.- Cantidad de puertos Power Over Ethernet Plus (PoE+): 4.- Rango de voltaje Power Over Ethernet (PoE): 54.- 58 V.- Potencia Power Over Ethernet (PoE) por puerto: 60 W.- Presupuesto total de Power Over Ethernet (PoE): 120 WCondiciones operativas:- Temperatura operativa (T-T): -40.- 75 °C.- Temperatura de almacenamiento (T-T): -40.- 85 °C.- Humedad relativa operativa (H-H): 5.- 95%. Peso y dimensiones:- Ancho: 71 mm.- Profundidad: 154 mm.- Altura: 128 mm.- Peso: 1.31 kg. tradeinn Techinn Talla: One Size

Precios de D-link Switch Dis 300g-8psw en cada tienda (1 tienda)

TiendaEstadoPrecioEnvíoEntregaTotalAcción
Techinn Nuevo
1323,49 €
1612,77 €
2,49 € 10-12 días laborables 1325,98 € Visitar tienda

Precios y gastos de envío según cada tienda, actualizados una vez al día. Algunos enlaces son de afiliación: si compras, la tienda puede pagarnos una comisión, sin coste adicional para ti. Cómo funciona Pipoon.