Gestionado L3 Administación basada en webCalidad de servicio (QoS) soporteSoporte 10G 10GBASE-TTabla de direcciones MAC: 16384 entradas Capacidad de conmutación: 216 Gbit/s2048 Lista de Control de Acceso (ACL)Montaje en rack ApilableCorriente alterna @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL3Calidad de servicio (QoS) soporteSiAdministación basada en webSiInspección ARPSiRegistro de eventos en sistemaSiMIB, soporteRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737Puertos e InterfacesCantidad de ranuras del módulo SFP48Cantidad de ranuras del módulo SFP+4Conector fibra ópticaSFP, SFP+Cantidad de puertos USB 2.01Conector eléctricoConector de alimentación AC-inConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3xSoporte 10G*SiTecnología de cableado ethernet de cobre10GBASE-TEspejeo de puertosSiSoporte de control de flujoSiAdición de vínculosSiProtocolo de árbol de expansiónSiBloqueo de cabeza de línea (HOL)SiSoporte VLANSiFunciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLANNúmero de VLANs4000Transmisión de datosCapacidad de conmutación*216 Gbit/sTasa de reenvío161 MppsTabla de direcciones MAC*16384 entradasJumbo Frames, soporteSiTramas Jumbo9000Memoria intermedia de paquetes4 MBSeguridadCaracterísticas de DHCPDHCP client, DHCP relay, DHCP server, DHCP snoopingLista de Control de Acceso (ACL)SiReglas de lista de control de acceso2048Lista de control de acceso (ACL) de salida512Lista de control de acceso (ACL) de entrada2048IGMPSiAlgoritmos de seguridad soportadosSNMP, SNMPv3, SSH-2, SSL/TLSSoporte SSH/SSLSiProtección contra loopsSiProtección y filtrado BPDUSiAutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertosProtección de superusuarioSiPrevención de ataques DoSSiAlgoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)Funciones de multidifusiónMultidifusión, soporteSiProtocolosProtocolo de Registro GARP VLAN (GVRP)SiProtocolo de redundancia de enrutador virtual (VRRP)SiProtocolo de routingRIPDiseñoMontaje en rack*SiApilable*SiColor del productoNegro, GrisDiseñoIndicadores LEDSiNúmero de ventiladores5 Ventilador(es)SeguridadCB, cUL, BSMI, CCCCertificaciónFCC A, CE A, VCCI A, IC, RCM, BSMI, CCCDesempeñoApilamiento físico (unidades)9Apilamiento virtual (unidades)32Nivel de ruido54 dBTelnetSisFlowSiTiempo medio entre fallos520861 hDetalles técnicosAltura de la caja de envío62,6 cmAnchura de la caja de envío37,4 cmLongitud del contenedor de envío46,8 cmPeso neto del envase de envío19 kgCantidad por caja de envío3 pieza(s)Peso bruto del palé (en avión)389,8 kgNúmero de cajas de cartón por palé (en avión)18 pieza(s)Cantidad por palé (en avión)54 pieza(s)Longitud del palé102 cmAnchura del palé122 cmAltura del palé (en avión)2,01 mPeso bruto del palé (en barco)389,8 kgNúmero de cajas de cartón por palé (en barco)18 pieza(s)Cantidad por palé (en barco)54 pieza(s)Altura del palé (en barco)2,01 mPeso de la caja de envío20,7 kgControl de energíaFuente de energía*Corriente alternaSuministro de energía redundante (RPS), soporteSiVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzConsumo de energía (max)131 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*NoCondiciones ambientalesIntervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de humedad relativa durante almacenaje5 - 90%Disipación del calor446,99 BTU/hPeso y dimensionesAncho440 mmProfundidad350 mmAltura44 mmPeso4,52 kgEmpaquetadoGuía de configuración rápidaSiManual de usuarioSiAncho del paquete450 mmProfundidad del paquete595 mmAltura del paquete118 mmPeso del paquete6,32 kgDatos logísticosCódigo de Sistema de Armomización (SA)85176990
Precios de D-Link DGS-3130-54S switch Gestionado L3 en cada tienda (1 tienda)
| Tienda | Estado | Precio ⇅ | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 2086.44 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |