Yealink SIP T42U. Tipo de producto: Teléfono IP, Color del producto: Gris, Tipo de auricular: Terminal inalámbrico. Capacidad de lista de direcciones: 1000 entradas. Pantalla: LCD, Diagonal de la pantalla: 6,86 cm (2.7"), Resolución de la pantalla: 192 x 68 Pixeles. Tipo de interfaz Ethernet LAN: Gigabit Ethernet, Protocolos de red compatibles: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Algoritmos de seguridad soportados: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Consumo energético: 2,2 W...
Precios de Yealink t4u series voip phone SIP-T42U en cada tienda (2 tiendas)
| Tienda | Estado | Precio ⇅ | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Senetic (ES) | Nuevo | 125.25 € |
10,19 € | 9 días | 135,44 € | Visitar tienda |
| Electropolis | Nuevo | 162.01 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |
EAN: 0841885102966