Cisco smb WRP500-E-K9 wireless-ac broadband router with 2 phone ports

91.12 €

The Cisco® WRP500 Wireless-AC Broadband Router is an all-in-one broadband router with concurrent dual-band 802.11/ac/n/b/g Wi-Fi interfaces, a network security firewall, 4-port network switch, and 2 phone ports. It is an impressive and versatile networking solution that offers advanced triple-play services prioritization in a single intelligent, compact device LAN/WAN ports 4 LAN /1 WAN FXS ports 2 FXO ports 0 Wi-Fi 802.11ac /b/g/n TR-069 support Yes&nbsp, Mobile broadband support (USB) 3G/4G USB drivers Features and Benefits&#9679, This all-in-one broadband router offers concurrent dual-band interfaces.&#9679, Two standard phone ports enable feature-rich telephone service over a broadband Internet connection with advanced voice quality of service (QoS).&#9679, Simple, highly secure wireless capability is easy to configure, with industry-standard push-button setup, MAC address filtering, and eight service set identifiers (SSIDs) on a dual-band interface.&#9679, The router allows you to share a mobile broadband network connection among several Wi-Fi clients with compatible third- and fourth-generation (3G and 4G, respectively) USB broadband modems.Key Features-Provisioning: Support for TR-069 and TR-104 provisioning.-Toll-quality voice and carrier-grade feature support: The Cisco WRP500 delivers clear, high-quality voice communication in diverse network conditions. Excellent voice quality in a demanding IP network is consistently achieved with an advanced implementation of standard voice-coding algorithms. The WRP500 is interoperable with common telephony equipment such as voicemail, fax, and interactive-voice-response (IVR) systems.-Large-scale deployment and management: The WRP500 offers important features and capabilities that enable service providers to provide customized services to their subscribers. It can be remotely provisioned, and it supports dynamic, in-service software upgrades (ISSU). The ability to perform highly secure profile uploads saves providers the time and expense of managing and preconfiguring or reconfiguring customer premises equipment (CPE).-Ironclad security: Cisco understands that security for both end users and service providers is a fundamental requirement for a solid, carrier-grade telephony service. The Cisco WRP500 supports highly secure, encryption-based methods for communication, provisioning, and servicing.Product OverviewWhether its broadband Internet connectivity, voice over IP (VoIP), or bandwidth-intensive applications such as multimedia gaming, streaming media, or IPTV, the innovative Cisco WRP500 provides users with concurrent dual-band 802.11/ac/n/b/g Wi-Fi interfaces with the QoS capabilities they need to support the latest generation of applications.The WRP500 also includes a built-in, 4-port, full-duplex, 10/100/1000M Ethernet switch to connect personal computers directly or to attach additional hubs and switches. A robust firewall helps protect local computers and prevents malicious attacks from outside intruders. Two telephone ports enable high-quality feature-rich VoIP service using existing analog phones.When mobile, take the Cisco WRP500 along with you to remote locations and share your mobile broadband network connection with your colleagues using a compatible USB broadband modem and support for 3G and 4G. At the office, the mobile broadband network can be configured on the Cisco WRP500 as an auto-failover and recovery connection if the Ethernet WAN port loses Internet connectivity.As the center of a home or small business network, the Cisco WRP500 Wireless-AC Broadband Router with 2 phone ports can help provide a high-quality online experience with fault-tolerant data delivery, exceptional voice quality, and continuous, uninterrupted streaming media.Hardware&#9679, One WAN 10/100/1000BASE-T Gigabit Ethernet port&#9679, Four LAN 10/100/1000BASE-T Gigabit Ethernet ports&#9679, Two RJ-11 foreign-exchange-station (FXS) phone ports for analog circuit telephone devices&#9679, Concurrent dual-band 802.11ac/n/b/g wireless access point supporting both voice and data applications&#9679, One USB 2.0 port (support for 3G and 4G mobile broadband modems **, available separately)&#9679, Reset button to restore factory defaults&#9679, LEDs: Power, Internet, Ethernet, Wireless, Phone(s), Wi-Fi Protected Setup (WPS), and USB&#9679, Power: External, 12 VDC, and 1.67A (full-range switching power adapter)&#9679, WPS buttonSoftware&#9679, Static and dynamic routing (Routing Information Protocol Versions1 and [RIPv1 and v2, respectively])&#9679, Auto-failover and recovery of Ethernet WAN connection enabled with USB mobile broadband modem **&#9679, IP Multicast pass-through and IP Multicast support through Network Address Translation (NAT)&#9679, Denial-of-service (DoS) prevention (ping of death, SYN flood, and IP spoofing)&#9679, Web-based configuration&#9679, VPN pass-through with IP Security (IPsec), Layer 2 Tunneling Protocol (L2TP), and Point-to-Point Tunneling Protocol (PPTP)&#9679, IPsec VPN tunneling&#9679, Event logging&#9679, Dynamic Host Configuration Protocol (DHCP) server&#9679, Access control lists (ACLs)&#9679, Universal Plug and Play (UPnP)&#9679, Password-protected configuration or management sessions for web access&#9679, Remote management (Session Initiation Protocol [SIP] SUBSCRIBE and NOTIFY messages, use NOTIFY message to reset the box remotely) and remote web management&#9679, Internet Group Management Protocol (IGMP) Multicast and IGMP Proxy (Versions 1, 2, and 3) support&#9679, 802.1p prioritization QoS support&#9679, Differentiated Services (DiffServ) and type-of-service (ToS) classification&#9679, Network edge (demilitarized zone [DMZ]) hosting&#9679, Wi-Fi Protected Access (WPA) and WPA Version 2 (WPA2)&#9679, Wired Equivalent Privacy (WEP) (64- and 128-bit)&#9679, Wi-Fi Multimedia (WMM)&#9679, Dual SSIDs (8 SSIDs) and SSID broadcast disable and enableVoice&#9679, SIP v2 and RFCs 3261, 3262, 3263, and 3264&#9679, Sending SIP messages through User Datagram Protocol (UDP)/TCP and transparent LAN service (TLS)&#9679, G.711a, G.711u, and G.729 codecs&#9679, Simple traversal of UDP through NAT (Serial Tunnel [STUN], RFC 3489)&#9679, Session Description Protocol (SDP), RFC 2327&#9679, Real-Time Transport Protocol (RTP) over UDP and Secure RTP (SRTP)&#9679, Three-way conferencing&#9679, Remote firmware upgrade through the browser&#9679, Dual-tone multifrequency (DTMF) tone detection and generation&#9679, Voice activity detection (VAD)&#9679, Silence suppression&#9679, Comfort noise generation (CNG)&#9679, Caller ID generation and detecting (frequency shift keying [FSK] and DTMF)&#9679, Media loopback&#9679, SIP Transport Layer Security (TLS)&#9679, SIP channels to support both UDP and TCP transport&#9679, Support for two simultaneous T.38 or G.729 calls&#9679, T.38 fax relay, including V.17, V.21, V.27ter, and V.29, and fax pass-through (pulse code modulation [PCM})&#9702, T.38 support dependent on fax machine and network and transport resilience *&#9702, T.30 and modem pass-throughPackage Contents&#9679, Cisco WRP500 Wireless-G Broadband Router with 2 phone ports&#9679, Setup CD-ROM with Norton Internet Security&#9679, Documentation on CD-ROM&#9679, Ethernet cable&#9679, Power adapter&#9679, Quick installationMinimum Requirements&#9679, High-speed Internet connection (Ethernet WAN and USB mobile network are supported)&#9679, Activated VoIP serviceSpecifications*Data networking&#9679, MAC address (IEEE 802.3)&#9679, IPv4 (RFC 791)&#9679, Address Resolution Protocol (ARP)&#9679, Domain Name System (DNS) A record (RFC 1706) and Domain Name System Server (SRV) record (RFC 2782)&#9679, DHCP client (RFC 2131)&#9679, DHCP server (RFC 2131)&#9679, Point-to-Point Protocol over Ethernet (PPPoE) client (RFC 2516)&#9679, Internet Control Message Protocol (ICMP) (RFC 792)&#9679, TCP (RFC 793)&#9679, User Datagram Protocol (UDP) (RFC 768)&#9679, RTP (RFCs 1889 and 1890)&#9679, Trivial File Transfer Protocol (TFTP)&#9679, HTTP&#9679, NAT (RFC 1631)&#9679, Session Description Protocol (SDP)&#9679, Simple Network Time Protocol (SNTP) (RFC 2030)&#9679, Type of service (ToS) (RFCs 791 and 1349)&#9679, QoS: Packet prioritization by type&#9679, MAC address cloning&#9679, Port forwarding&#9679, IP Multicast, IGMP Versions 1, 2, and 3, and IGMP proxyVoice features&#9679, Voice algorithms&#9679, G.711 (a-law and mu-law)&#9679, G.729 AB&#9679, Call forwarding: No answer, busy, and unconditional&#9679, Support for two simultaneous calls&#9679, SIP TLS&#9679, Call transfer&#9679, Call waiting, call hold, and call retrieve&#9679, Three-way conferencing&#9679, Caller ID number and name (primary-line and on-call waiting)&#9679, Caller ID block (prevents sending out the caller ID)&#9679, Anonymous call blocking&#9679, Distinctive ringing&#9679, Do not disturb setting&#9679, Call back on busy&#9679, Call return&#9679, Emergency call support&#9679, Dial plan&#9679, Speed dial&#9679, In-band and SIP-INFO DTMF translationProvisioning, administration, and maintenance&#9679, Web browser administration and configuration through integral web server&#9679, Telephone keypad configuration with interactive voice prompts&#9679, Automated provisioning and upgrade through HTTP, TFTP, and Secure HTTP (HTTPS)&#9679, Nonintrusive in-service upgrades&#9679, Report generation and event logging&#9679, Syslog and debug server records&#9679, Per-line and purpose-configurable syslog and debug options&#9679, Simple Network Management Protocol Versions 1 and 2c (SNMPv1 and v2c) (RFCs1157 and 2011&#8209,2013)&#9679, Full compliance with DSL Forum TR-069 Remote Management&#9679, TR104 support: Voice provisioningPhysical interfaces&#9679, One WAN 10/100/1000BASE-T RJ-45 Ethernet port&#9679, Four LAN 10/100/1000BASE-T RJ-45 Ethernet ports&#9679, Two RJ-11 FXS phone ports for analog circuit telephone device (tip and ring)&#9679, One USB 2.0 port (support for mobile broadband modem **, available separately)ButtonsReset and WPSSubscriber line interface circuit (SLIC)Ring voltage: 40 to 90 Vpk&#9679, Ring frequency: 20 to 25 Hz&#9679, Ring waveform: Trapezoidal with 1.2 to 1.6 crest factor&#9679, Maximum ringer load: 5 ringer equivalence numbers (RENs)&#9679, On- and off-hook characteristics:&#9679, On-hook voltage (tip/ring): -46 to -56V&#9702, Off-hook current: 18 to 25 mA&#9702, Terminating impedance:&#9702, 600-ohm resistive&#9702, 270-ohm + 750 ohm/150 nF complex impedance&#9679, Frequency response: 300 to 3400 HzRegulatory complianceFCC (Part 15 Class B), CE, ICES-003, and RoHSWi-Fi channels supportPID: WRP500-A-K9 (NA region)-2.400 to 2.4835 GHz, 11 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, and 11)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)-5.725 to 5.850 GHz, 5 (149, 153, 157, 161, and 165)PID: WRP500-E-K9 (EU region)-2.400 to 2.4835 GHz, 13 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, and 13)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)PID: WRP500-Z-K9 (NZ)-2.400 to 2.4835 GHz, 13 (1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, and 13)-5.150 to 5.250 GHz, 4 (36, 40, 44, and 48)-5.725 to 5.850 GHz, 5 (149, 153, 157, 161, and 165)Number of antennas2Connector typeFixedDetachable (y/n)NoAntenna gain2 dBiUPnP able/certifiedNoPower supply&#9679, Switching type (100 -240V) automatic&#9679, DC input voltage: 12 VDC at 1.67A maximum&#9679, Power consumption: 7.9W (average)&#9679, Power adapter: 100-240V 50 -60 Hz (26-34 VA) AC input, 1.5m cordIndicator lights/LEDsPower, Ethernet, Wireless, Phone 1, Phone 2, Internet, and WPS&#9679, One WAN port link/activity LED, green color&#9679, One USB status LED, green colorDocumentation&#9679, Quick Installation Guide and User Guide are downloaded from: http://www.cisco.com/go/smallbiz&#9679, SPA ATA Administration Guide - service providers only&#9679, Provisioning Guide - service providers onlySecurity features&#9679, Password-protected configuration for web access&#9679, URL filtering and keyword, Java, ActiveX, proxy, and cookie blocking&#9679, VPN pass-through for IPsec, PPTP, and L2TP protocols&#9679, 64- and 128-bit Wired Equivalent Privacy (WEP with pass-phrase WEP key generation&#9679, SSID broadcast disable&#9679, Access restriction by MAC and IP addresses&#9679, WPS, WPA, and WPA2Security key bits64 and 128EnvironmentalDimensionsH x W x D170 x 170 x 33 mm(includes foot)Weight440gPowerExternal, switching 12 VDC 1.67ACertificationFCC, CE, CB,IC, ULWi-Fi(802.11a/b/g/n/ac, WPA2, WMM, WMM Power Save, and WPS2.0)Operating temperature32 to 104°F (0 to 40°C)Storage temperature-22 to 140°F (-30 to 60°C)Storage humidity5 to 95%, noncondensingProduct Warranty1-year limited hardware warranty with return to factory replacement and 90-day limited software warranty.* Many specifications are programmable within a defined range or list of options. Please refer to the SPA ATA Administration Guide for details. The target configuration profile is uploaded to the WRP500 at the time of provisioning.** USB mobile broadband modems are sold separately. For a current list of USB mobile broadband modems that are compatible with the Cisco WRP500, please visit http://www.cisco.com/en/US/products/ps10028/index.html. A voice service is sensitive to latency from network congestion. Voice quality over the mobile broadband network cannot be guaranteed.

Precios de Cisco smb WRP500-E-K9 wireless-ac broadband en cada tienda (1 tienda)

TiendaEstadoPrecio ⇅EnvíoEntregaTotalAcción
Electropolis Nuevo
91.12 €
Consultar en tienda Consultar en tienda — Visitar tienda
EAN: 0910841033510