Zyxel XGS2210-52 Gestionado L2 Gigabit Ethernet (10/100/1000) 1U Negro

693.79 €

Gestionado L2 Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 48Soporte 10GTabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 176 Gbit/sLista de Control de Acceso (ACL)1U Montaje en rack Apilable @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2Calidad de servicio (QoS) soporteSiAdministación basada en webSiCatalogación de tráficoSiInspección ARPSiRegistro de eventos en sistemaSiMIB, soporteRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*48Puertos tipo básico de conmutación RJ-45 Ethernet*Gigabit Ethernet (10/100/1000)Cantidad de ranuras del módulo SFP+4ConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*SiEspejeo de puertosSiRuteo de IPSiSoporte de control de flujoSiAdición de vínculosSiControl de transmisión de tormentasSiLimitar tasaSiProtocolo de árbol de expansiónSiAdmite dirección MAC auto-learningSiSoporte VLANSiFunciones de LAN virtualPrivate VLAN, Protocol-based VLAN, Port-based VLANTransmisión de datosCapacidad de conmutación*176 Gbit/sRendimiento130,9 MppsTabla de direcciones MAC*16000 entradasNúmero de colas8Jumbo Frames, soporteSiTramas Jumbo9000Memoria intermedia de paquetes1,5 MBSeguridadCaracterísticas de DHCPDHCP clientLista de Control de Acceso (ACL)SiIGMPSiAlgoritmos de seguridad soportados802.1x RADIUS, SNMP, SSH, SSH-2MAC, filtro de direccionesSiSoporte SSH/SSLSiProtección y filtrado BPDUSiAutenticaciónAutenticación basada en MACFunciones de multidifusiónMultidifusión, soporteSiDiseñoMontaje en rack*SiApilable*SiFactor de forma1UColor del productoNegroSeguridadLVD, BSMICompatibilidad electromagnéticaFCC 15 (A), CE (A), BSMICertificaciónRoHSDesempeñoNivel de ruido44,15 dBConectar y usar (Plug and Play)SiTiempo medio entre fallos970594 hControl de energíaVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzConsumo de energía (max)45 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*NoCondiciones ambientalesIntervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento10 - 95%Intervalo de humedad relativa durante almacenaje10 - 90%Disipación del calor153,3 BTU/hPeso y dimensionesAncho441 mmProfundidad270 mmAltura45 mmPeso3,86 kgEmpaquetadoCables incluidosCorriente alternaEstante de montajeSiAncho del paquete622 mmProfundidad del paquete358 mmAltura del paquete108 mmPeso del paquete4,92 kgDatos logísticosCódigo de Sistema de Armomización (SA)85176990

Precios de Zyxel XGS2210-52 Gestionado L2 Gigabit en cada tienda (2 tiendas)

TiendaEstadoPrecio ⇅EnvíoEntregaTotalAcción
Electropolis Nuevo
693.79 €
Consultar en tienda Consultar en tienda — Visitar tienda
Senetic (ES) Nuevo
815.70 €
16,9 € 9 días 832,60 € Visitar tienda
EAN: 4718937587902