Zyxel RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE)
Gestionado L2 Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 810BASE-T, 100BASE-TX, 1000BASE-TTabla de direcciones MAC: 8000 entradas Capacidad de conmutación: 24 Gbit/sLista de Control de Acceso (ACL)Montaje en rackEnergía sobre Ethernet (PoE) @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2Calidad de servicio (QoS) soporteSiAdministación basada en webSiInspección ARPSiRegistro de eventos en sistemaSiMIB, soporteRFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIBPuertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*8Puertos tipo básico de conmutación RJ-45 Ethernet*Gigabit Ethernet (10/100/1000)Cantidad de ranuras del módulo SFP4Conector fibra ópticaSFPConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*NoTecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-TEspejeo de puertosSiBidireccional completo (Full duplex)SiSoporte de control de flujoSiAdición de vínculosSiControl de transmisión de tormentasSiLimitar tasaSiAuto-negociaciónSiSoporte VLANSiFunciones de LAN virtualTagged VLANNúmero de VLANs1024Fibra ópticaTecnología de fibra de cableado ethernet1000BASE-XDistancia de transmisión (máx.)40 kmTransmisión de datosCapacidad de conmutación*24 Gbit/sRendimiento17,86 MppsTabla de direcciones MAC*8000 entradasGuardar y remitirSiNúmero de colas8Jumbo Frames, soporteSiTramas Jumbo9000Memoria intermedia de paquetes0,5 MBSeguridadLista de Control de Acceso (ACL)SiIGMPSiAlgoritmos de seguridad soportados802.1x RADIUS, HTTPS, SNMP, SSH-2MAC, filtro de direccionesSiSoporte SSH/SSLSiSeguridadAutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertosFunciones de multidifusiónMultidifusión, soporteSiDiseñoMontaje en rack*SiColor del productoNegroMaterial de la carcasaMetalCódigo IP (International Protection)IP30Montaje de paredSiMontaje en carril DINSiDesempeñoFirmware actualizableSiTamaño de buffer512 KBConectar y usar (Plug and Play)SiTiempo medio entre fallos568430 hControl de energíaVoltaje de entrada DC12 - 58 VVoltaje de entrada12 - 58 VConsumo de energía (max)255 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*SiAlimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8Potencia a través de Ethernet (PoE) Presupuesto240 WCondiciones ambientalesIntervalo de temperatura operativa-40 - 75 °CIntervalo de temperatura de almacenaje-40 - 85 °CIntervalo de humedad relativa para funcionamiento5 - 95%Intervalo de humedad relativa durante almacenaje5 - 90%Disipación del calor86955 BTU/hPeso y dimensionesAncho77 mmProfundidad127,3 mmAltura154 mmPeso1,45 kgEmpaquetadoKit de montaje en paredSiEstante de montajeSiAncho del paquete133 mmProfundidad del paquete192 mmAltura del paquete238 mmPeso del paquete1,9 kgDatos logísticosCódigo de Sistema de Armomización (SA)85176990
Precios de Zyxel RGS200-12P Gestionado L2 Gigabit en cada tienda (2 tiendas)
| Tienda | Estado | Precio ⇅ | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 1289.12 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |
| Senetic (ES) | Nuevo | 1391.05 € |
10,19 € | 16 días | 1401,24 € | Visitar tienda |

