Tp-link SG3428XF (tl-sg3428xf) jetstream™ 24-port sfp l2+

671.34 €

Gestionado L2+ Administación basada en web SNMPv1/v2c/v3, SNTPCalidad de servicio (QoS) soporte Configuración de ajustes de ubicación (CLI)Puerto de consola: RJ-45/Micro-USBSoporte 10GTabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 128 Gbit/sLista de Control de Acceso (ACL)1U Montaje en rackCorriente alterna Fuente de alimentación incluida @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2+Calidad de servicio (QoS) soporteSiAdministación basada en webSiAdministrado a través de la nubeSiInspección ARPSiConfiguración de ajustes de ubicación (CLI)SiRegistro de eventos en sistemaSiMIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925Puertos e InterfacesPuertos tipo básico de conmutación RJ-45 Ethernet*NoCombo SFP Cantidad de puertos4Cantidad de ranuras del módulo SFP+4Puertos de canal de fibra20Conector fibra ópticaSFP, SFP+Puerto de consolaRJ-45/Micro-USBConector eléctricoConector de alimentación AC-inConexiónEstándares de red*IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSoporte 10G*SiEspejeo de puertosSiRuteo de IPSiEnrutamiento basado en políticasSiRuteo de entradas512Soporte de control de flujoSiAdición de vínculosSiControl de transmisión de tormentasSiLimitar tasaSiProtocolo de árbol de expansiónSiBloqueo de cabeza de línea (HOL)SiEthernet LAN, velocidad de transferencia de datos10,100,1000,10000 Mbit/sDetección de enlace de activaciónSiRutas IPv448Rutas IPv648Soporte VLANSiFunciones de LAN virtualPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLANNúmero de VLANs4000Transmisión de datosCapacidad de conmutación*128 Gbit/sTasa de reenvío95,23 MppsTabla de direcciones MAC*16000 entradasGuardar y remitirSiRuta estáticaSiNúmero de rutas estáticas48Jumbo Frames, soporteSiTramas Jumbo9000Memoria intermedia de paquetes12 MBSeguridadCaracterísticas de DHCPDHCP client, DHCP relay, DHCP serverSeguridadLista de Control de Acceso (ACL)SiIGMPSiProxy IGMPSiMAC, filtro de direccionesSiSoporte SSH/SSLSiProtección contra loopsSiProtección y filtrado BPDUSiVinculación de puertos IP-MACSiAutenticaciónAuto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertosProtección mediante contraseñaSiTipo de autenticaciónAAA, RADIUS, TACACS+Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)Funciones de multidifusiónMultidifusión, soporteSiIntrusión de rendimiento de multidifusión (MLD)✓ProtocolosProtocolos de gestiónSNMPv1/v2c/v3, SNTPProtocolo de Registro GARP VLAN (GVRP)SiFunciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracertDiseñoMontaje en rack*SiFactor de forma1UColor del productoNegroIndicadores LEDSiNúmero de ventiladores1 Ventilador(es)Control de energíaFuente de energía*Corriente alternaFuente de alimentación incluida*SiSuministro de energía redundante (RPS), soporteSiNúmero de fuentes de alimentación2Consumo de energía (max)35,7 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*NoCondiciones ambientalesIntervalo de temperatura operativa0 - 45 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento10 - 90%Intervalo de humedad relativa durante almacenaje5 - 90%Disipación del calor121,81 BTU/hPeso y dimensionesAncho440 mmProfundidad220 mmAltura44 mmEmpaquetadoCables incluidosCorriente alternaManual de usuarioSiEstante de montajeSi

Precios de Tp-link SG3428XF (tl-sg3428xf) jetstream™ en cada tienda (3 tiendas)

TiendaEstadoPrecio ⇅EnvíoEntregaTotalAcción
Senetic (ES) Nuevo
671.34 €
14,14 € 10 días 685,48 € Visitar tienda
Techinn Nuevo
697.99 €
810.92 €
2,49 € 10-12 días laborables 700,48 € Visitar tienda
Electropolis Nuevo
715.63 €
Consultar en tienda Consultar en tienda — Visitar tienda

Precios y gastos de envío según cada tienda, actualizados una vez al día. Algunos enlaces son de afiliación: si compras, la tienda puede pagarnos una comisión, sin coste adicional para ti. Cómo funciona Pipoon.

EAN: 4897098688212