Yealink t5 series voip phone SIP-T58W with camera with camera

407.66 €

@media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } DiseñoTipo de producto*Teléfono IPTipo de auricularTerminal con conexión por cableColor del producto*GrisMontaje de paredSiDesempeñoModos de marcación multifrecuencia de tono dualEn banda, Fuera de banda, Información SIPCompatible con audífonosSiCaracterísticas del teléfonoContestador automáticoSiLlamada en esperaSiMarcación rápidaSiIntercomunicadorSiLlamada en esperaSiCapacidad de transferencia de llamadaSiLlamada en conferenciaSiRemarcadoSiFunción No molestarSiIdentificador de llamadas*SiCapacidad de lista de direcciones*1000 entradasRetener llamadaSiCaptura de llamadasSiLlamada anónimaSiRechazo de llamadas anónimasSiBidireccional completo (Full duplex)SiNúmero de cuentas de VoIP*12retorno de llamadaSiTransferencia de llamadaSiIndicador de mensaje en espera (MWI)SiCaracterísticas de administraciónVoicemail integradoSiNúmero de teclas27Número de botones de función7ExhibiciónPantallaLCDDiagonal de la pantalla17,8 cm (7")Resolución de la pantalla1024 x 600 PixelesAudioAltavoz*SiMicrófono mudoSiCodecs de vozG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBCReducción de ruidoSiAudioDetección de actividad de vozSiAmortiguadores de adaptación jitterSiControl automático de gananciaSiGeneración de ruido confortable (CNG)SiEncubrimiento de pérdida de paquetes (PLC)SiVídeoResoluciones de video1280 x 720 PixelesCodecs de vídeoH.264 High Profile, H.264, VP8ConexiónEthernet*SiTipo de interfaz Ethernet LANGigabit EthernetEthernet LAN, velocidad de transferencia de datos1000 Mbit/sWifi*SiWi-Fi estándares802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)Bluetooth*SiVersión de Bluetooth4.2Protocolos de red compatiblesIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)Calidad de servicio (QoS) soporteSiAlgoritmos de seguridad soportados256-bit AES, HTTPS, TLS, WPA2, WPA3Estándares de redIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3afPuertos e InterfacesCantidad de puertos USB 2.02Ethernet LAN (RJ-45) cantidad de puertos2Cantidad de puertos RJ-92Control de energíaEnergía sobre Ethernet (PoE)*SiCondiciones ambientalesIntervalo de temperatura operativa0 - 40 °CIntervalo de humedad relativa para funcionamiento10 - 95%Peso y dimensionesAncho259,4 mmProfundidad220 mmAltura215 mmPeso8,86 kgAncho del paquete324 mmProfundidad del paquete293 mmAltura del paquete128 mmPeso del paquete9,56 kgContenido del embalajeNúmero de empuñaduras incluidas*1 pieza(s)

Precios de Yealink t5 series voip phone SIP-T58W with en cada tienda (2 tiendas)

TiendaEstadoPrecio ⇅EnvíoEntregaTotalAcción
Senetic (ES) Nuevo
407.66 €
12,17 € 12 días 419,83 € Visitar tienda
Electropolis Nuevo
426.75 €
Consultar en tienda Consultar en tienda — Visitar tienda
EAN: 6938818307674