D-Link DXS-1210-16TC/E switch Gestionado L2 10G Ethernet (100/1000/10000) Gris

2175.17 €

Gestionado L2 Administación basada en webCalidad de servicio (QoS) soporteCantidad de puertos básicos de conmutación RJ-45 Ethernet: 12Cat6, Cat6a, Cat7 Soporte 10G 10GBASE-T, 100BASE-TX, 1000BASE-TTabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 320 Gbit/s256 Lista de Control de Acceso (ACL)Montaje en rackCorriente alterna @media (min-width: 600px) { .break_cols {display: flex;} .spec-column {width: 50%;} } .break_cols { /* align-items: center; */ justify-content: space-between; column-gap: 30px; } .tableRowHead h3 { background: #EEF1FA; margin: 0; padding: 5px; font-size: 16px; font-weight: 600; } .table { border-radius: 5px; border: 1px solid #c5c9e2; } .inner-data { display: flex; align-items: center; padding: 5px; justify-content: space-between; } .ds_label { width: 50%; } .ds_data { width: 50%; } Características de administraciónTipo de interruptor*GestionadoCapa del interruptorL2Calidad de servicio (QoS) soporteSiAdministación basada en webSiInspección ARPSiRegistro de eventos en sistemaSiMIB, soporteRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17Puertos e InterfacesCantidad de puertos básicos de conmutación RJ-45 Ethernet*12Puertos tipo básico de conmutación RJ-45 Ethernet*10G Ethernet (100/1000/10000)Combo SFP Cantidad de puertos2Cantidad de ranuras del módulo SFP+2Conector eléctricoConector de alimentación AC-inConexiónEstándares de red*IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3zSoporte 10G*SiTecnología de cableado ethernet de cobre10GBASE-T, 100BASE-TX, 1000BASE-TTipos de cable soportadosCat6, Cat6a, Cat7Espejeo de puertosSiSoporte de control de flujoSiControl de transmisión de tormentasSiAuto MDI / MDI-XSiProtocolo de árbol de expansiónSiBloqueo de cabeza de línea (HOL)SiSoporte VLANSiFunciones de LAN virtualMAC address-based VLAN, Port-based VLAN, Voice VLANFibra ópticaTecnología de fibra de cableado ethernet1000BASE-XTransmisión de datosCapacidad de conmutación*320 Gbit/sTasa de reenvío238,08 MppsTabla de direcciones MAC*16000 entradasGuardar y remitirSiJumbo Frames, soporteSiTramas Jumbo16000SeguridadCaracterísticas de DHCPDHCP client, DHCP serverLista de Control de Acceso (ACL)SiReglas de lista de control de acceso256IGMPSiAlgoritmos de seguridad soportados802.1x RADIUS, SNMP, SSL/TLSVinculación de puertos IP-MACSiFunciones de multidifusiónMultidifusión, soporteSiProtocolosProtocolos de red compatiblesIPv4, IPv6DiseñoMontaje en rack*SiColor del productoGrisIndicadores LEDSiCertificaciónCE, FCC, C-Ticket, VCCI, BSMI, CCCDesempeñoProcesador incorporadoSiControl de energíaFuente de energía*Corriente alternaVoltaje de entrada AC100 - 240 VFrecuencia de entrada AC50 - 60 HzConsumo de energía (max)90,81 WAlimentación a través de Ethernet (PoE)Energía sobre Ethernet (PoE)*NoCondiciones ambientalesIntervalo de temperatura operativa0 - 50 °CIntervalo de temperatura de almacenaje-40 - 70 °CIntervalo de humedad relativa para funcionamiento0 - 95%Intervalo de humedad relativa durante almacenaje0 - 95%Peso y dimensionesAncho440 mmProfundidad250 mmAltura44 mmPeso3,15 kg

Precios de D-Link DXS-1210-16TC/E switch Gestionado L2 en cada tienda (1 tienda)

TiendaEstadoPrecioEnvíoEntregaTotalAcción
Electropolis Nuevo
2175,17 €
Consultar en tienda Consultar en tienda — Visitar tienda