ESPECIFICACIONES TÉCNICAS:Telefonillo para videoporteroLED de estado y teclas de funciónMicrófono y altavoz integradosAudio bidireccional con tecnología Crystal ClearDetección de voz automáticaTCP/IP1 puerto PoE IEEE802.3afSIP estándar de fácil integraciónMontaje en superficieCompleta configuración a través de navegador Web. MarcaAkuvoxModeloS560-WHITESistema operativoLinuxAudioBidireccional con reducción de ruidoFormato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP InfoAcceso remotoSmartPlus (móvil) y navegador webAcceso remoto por CloudSí disponeModo de funcionamientoRed local y/o a través de nubeActualizaciones de firmwareEn remoto vía nube o navegador webInterfaz de redEthernet 10/100 BaseTAlimentaciónDC 12 V / 600 mA máx., PoE estándar (IEEE802.3af)Temperatura de funcionamiento-10º C ~ +45º CDimensiones216 (An) x 63 (Al) x 53 (Fo) mm
Precios de Telefonillo Sip Videoportero Blanco Akuvox en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 69,70 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |