Monitor 7 Videoportero Ip 2hilos Akuvox C313w-w Ak-c313w-lp-2-white

101.51 €

El monitor de videoportero es el elemento que se coloca en el interior de las instalaciones, por ello también recibe el nombre de unidad interior, y permite recibir las llamadas de los visitantes al personal del edificio.Este modelo cuenta con una pantalla táctil de 7 que facilita la operación por parte del usuario.Los equipos de 2 hilos se comunican y alimentan mediante cables de cobre convencionales (llamados hilos) y distribuidores, permitiendo reutilizar las instalaciones convencionales que ya cuentan con este tipo de cableado.Al contar con 1 salida de relé se puede actuar sobre diferentes elementos, como puertas o timbres que accionar durante las llamadas.Funciones avanzadas configurables: protocolo ONVIF (permite agregar cámaras de CCTV directamente al monitor sin APPs adicionales), protocolo SIP estándar 2.0 (permite integrar el equipo en centralitas telefónicas PBX de terceros) y entrada para timbre (permite conectar directamente el pulsador del timbre de la puerta al monitor para actuar como uno).Desde el Cloud de Instalador de Akuvox se crea la estructura de la instalación y se añaden los equipos mediante su dirección MAC. En esta plataforma basada en nube se puede actualizar el firmware de los dispositivos, modificar sus ajustes locales (como los parámetros de red, los ajustes de volumen o los parámetros de los relés, entre otros) o monitorizar su estado de conexión, todo ello de forma remota. Además, este sistema permite a los equipos comunicarse entre sí desde cualquier lugar, sin necesidad de abrir puertos o utilizar una VPN, gracias a la tecnología llamada Multisite.El Cloud del Administrador de la Propiedad permite gestionar los proyectos de comunidades y oficinas creados por los instaladores para dar de alta credenciales a los usuarios (llaveros o códigos PIN), visualizar los registros de acceso o mandar mensajes a los usuarios.Con la aplicación móvil SmartPlus, para el usuario final, se reciben las llamadas, se abre la puerta o se visualiza en directo la cámara de la placa, todo ello desde cualquier lugar. Los usuarios pueden revisar un completo registro de llamadas y de accesos, con capturas, o establecer diferentes métodos de acceso (códigos PIN, acceso por NFC y/o Bluetooth o reconocimiento facial). Además, también pueden crear códigos temporales para el acceso, llamados llaves temporales, con los que generar un acceso limitado en el tiempo para compartirlo con quienes necesiten.AkuvoxPantalla Linux TFT para videoportero de 7 a 2 hilos LPMicrófono y altavoz integradosAudio bidireccional con tecnología Crystal Clear1 entrada de timbre1 salida de reléGrabación y captura de imágenesExtensión múltiple de pantallas2 hilos LP y WiFiMontaje en superficie con accesorio adicionalSIP estándar de fácil integraciónCompleta configuración a través de navegador WebNotificaciones push y llamadas entre dispositivos a través de APP SmartPlus4 usuarios gratuitos incluidos por cada viviendaDirectorio de llamadas y usuariosActualizaciones de firmware a través de nube con control del instaladorVisualización de cámaras por RTSP y ONVIFConexión entre placas y monitores a través de nube en diferentes redesAcceso remoto de configuración para instalaciónColor blanco MarcaAkuvoxModeloC313W-LP-2Sistema operativoLINUX OSHardwareRAM: 128 MB | ROM: 128 MBLCDTipo de pantalla: 7 TFT táctil a colorResolución: 1024 x 600CapacidadContactos: 500Mensajes: 100Registros de llamada: 100Modo de operaciónPanel táctil capacitivoEntradas1 x timbre, 1 x RS485Salidas1 x reléAudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear AudioFormato de audioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722, DTMF (RFC2833), SIP InfoAcceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEBAcceso remoto por Cloud: sí disponeModo de funcionamientoRed local y/o a través de nube en diferentes redesActualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en localInterfaz de redWiFi 802.11b/g/n 2.4 GHzPuertos de 2 hilos2 pares de puertos: alimentación propia y alimentación de placa exterior o monitorAlimentaciónDC 48 V | 600 mA máx.Mediante distribuidor AK-NS-LP-2 específico para videoporteros de 2 hilos LPTemp. funcionamiento-10 ºC ~ +45 ºCDimensiones200 (An) x 132 (Al) x 27 (Fo) mmPeso600 gColorBlanco

Precios de Monitor 7 Videoportero Ip 2hilos Akuvox en cada tienda (1 tienda)

TiendaEstadoPrecioEnvíoEntregaTotalAcción
Electropolis Nuevo
101,51 €
Consultar en tienda Consultar en tienda — Visitar tienda