ESPECIFICACIONES TÉCNICAS:Videoportero IP con cámara 2Mpx para 1 apartamentoLente gran angularAltavoz y micrófono integradoAudio bidireccional con tecnología Crystal ClearVisión nocturna con iluminación IRConexión TCP/IP y WiFi - PoE IEEE802.3afLector de tarjetas MF, NFC y BluetoothDesbloqueo de puerta remota1 salida de relé para puertaPuerto WiegandIluminación LED en botonera y lector de tarjetas configurableSuperficie de elegante plástico MarcaAkuvoxModeloE12WControl de accesoApertura de puerta con tarjeta MF 13.56 MHz, NFC y Bluetooth, con registrosCapacidadContactos: 1.000Usuarios RFID: 5.000 tarjetasTecladoBotón mecánico de llamada con iluminación LED configurableSalidas1 de relé para cerradura principal y Wiegand OUTEntradas2 entradas y Wiegand INAcceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEBAcceso remoto por Cloud: sí disponeSensor de imagen1/2.7 2 Megapíxel CMOS con sensor infrarrojo y de luzÁngulo de Visión123° (H) / 69° (V)Resolución de cámara1920x1080 - 25fps / CIF, QCIF, VGA, 4CIF, 720p, 1080pCodificación de videoH.264 y H.265AudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear AudioFormato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722DTMF (RFC2833), SIP InfoMemoriaRanura MicroSD hasta 32 GBInterfaz de redEthernet 10/100 BaseT / RS485 / RTSP / WiFi 802.11b/g/nModo de funcionamientoRed local y/o a través de nube en diferentes redesActualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en localMaterialElegante plástico satinadoGrado de protecciónIP65Temp. funcionamiento-40º C ~ +60º CDimensiones146 (Al) x 70(An) x 23 (Fo) mmAlimentaciónDC 12 V / 1000 mA máx. / PoE IEEE802.3afPeso600 g
Precios de Placa Videoportero Ip Akuvox E12w Ak-e12w en cada tienda (1 tienda)
| Tienda | Estado | Precio | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 155,36 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |