ESPECIFICACIONES TÉCNICAS:Interfaz de usuario Easy UIMicrófono y altavoz integradosAudio bidireccional con tecnología Crystal Clear1 entrada de timbre y 8 de alarma1 salida de reléGrabación y captura de imágenesExtensión múltiple de pantallasTCP/IP y WiFi1 puerto PoE IEEE802.3afSIP estándar de fácil integraciónMontaje en superficie sin necesidad de accesorio adicionalCompleta configuración a través de navegador Web MarcaAkuvoxModeloS562W-SSistema operativoLINUX OSHardwareRAM: 128 MB | ROM: 128 MBLCD7 TFT 1024 x 600CapacidadContactos: 500Mensajes: 100Registros de llamada: 100Modo de operaciónPanel táctil capacitivoEntradas8 x alarma configurables, 1 x timbre y 1 x RS485Salidas1 x reléAudioAudio bidireccional con micrófono y altavoz con reducción de ruido y tecnología Crystal Clear AudioFormato de AudioSIP v1 (RFC2543), SIP v2 (RFC3261), G.711a, G.711μ, G.729, G.722DTMF (RFC2833), SIP InfoAcceso remotoAplicación teléfono móvil SmartPlus o configuración a través de navegador WEBAcceso remoto por Cloud: sí disponeModo de funcionamientoRed local y/o a través de nube en diferentes redesActualizaciones de firmwareEn remoto con nube mediante cuenta de instalador o a través de navegador web en localInterfaz de redEthernet 10/100 BaseT / WiFi 802.11b/g/nRTSP / ONVIFAlimentaciónDC 12 V / 600 mA máx.PoE estándar (IEEE802.3af)Temp. funcionamiento-10º C ~ +45º CDimensiones216 (An) x 119 (Al) x 22 (Fo) mm
Precios de Monitor Videoportero Ip Superficie Akuvox en cada tienda (1 tienda)
| Tienda | Estado | Precio ⇅ | Envío | Entrega | Total | Acción |
|---|---|---|---|---|---|---|
| Electropolis | Nuevo | 150.34 € |
Consultar en tienda | Consultar en tienda | — | Visitar tienda |